Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
JubaGrande

primary master não encontra HD...

Recommended Posts

gente, seguinte

tá acontecendo essa coisa maluca aqui no meu pc da assinatura

vou ligar o pc pela primera vez no dia... ele liga tranquilamente e tal

aí, se eu reiniciar beleza, nada de mais

o problema é se eu desligar

quando mando desligar, e ligo novamente, ele não reconhece o HD

isso acontece mandando ligar logo que ele termina de desligar ou até uns 5 minutos depois

aí, tem que deixar um tempo desligado pra que ele possa voltar a ligar

alguem sabe porque acontece isso???

ps.: postei no lugar certo?? fiquei na duvida se era HD, placa-mãe ou hardware outros hehehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente o seu problema esta relacionado a bios do seu computador, é sempre bom verificar a bateria e se o Setup esta configurado adequadamente.

Atenciosamente,

Luciano Roberto®

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • bom, não sei se tem a ver....

    mas a bateria afetaria apenas o HD ou todos os drivers?

    porque as configs dela eu não sei se estão no default, não lembro, mas sempre continuam as mesmas

    e sempre reconhece o CDRom

    só o HD mesmo que não reconhece

    aliais, acho que é só com o primary mesmo, porque o secondary fica de boa 0_o

    a bios tá a mais atualizada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×