Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Shuray

Modem Dslink 220E

Recommended Posts

Ai galéra beleza..!!!

Bom eu to tentando configurar um Dslink....

Já fiz isso Um Bilhão de vezes.... Mais esse agora tá estranho....

Ele tá navegando normal.... Mais quando você tenta acessalo da um pau estranho....

você põe o IP dele Ex: 192.168.1.1 dai aparece a tela de logon....

Tudo normal até ai.....

Então você põe o usuario e senha e ele abre a tela....

AI que vem a *&)*)@*!..........

Na tela que ele exibe só tem as abas com as opções.....

Tipo assim:

LAN................wan........ routing.....home.......blá blá bla

|_______|_________|_______|________|______|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|..................................................................................|

|_________________________________________|

Mais em baixo disso não aparece nada....(que nem ali em cima) Fica uma tela branca sem nada...

E as abinhas todas bonitinhas e tal... Se você clicar em qualquer uma delas....Ele só

da uma pensadinha tipo atualizando pagina e não muda nada....

Alguem tem alguma ideia....????

Ai gente, mesmo que vocês não saibam exatamente o que pode ser deixem suas mensagens...As vezes sem querer vocês falam algo que possa dar certo....

falou....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×