Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Daniel Lopes

OVER no XP-M 2400+

Recommended Posts

Pessoal, preciso de uma ajuda de vocês,

Estou tentando dar um over neste meu processador. AXMH2400FQQ4C / AQYHA

Tenho:

2 pentes de memoria DDR 333Mz - 256 (uma Kingston e outra generica)

Video Geforce 4000 64MB

placa-mãe MSI KT6V

Fonte de energia comum 450w Satellite

cooler Cobre para Atlhon 3400+

Tentei colocar ele para rodar 166 x 13, o Windows XP informa erro de hardware quando tenta iniciar (Tela azul)

Tentei usar FSB acima de 166 e multiplicação menor, mas acima do 180 ele nem liga mais, é necessário resetar a bios, e mesmo com 180 ele as vezes necessita de resetar.

Onde pode está o erro do over... não conheço muito de over principalmente na questão de tensão e ec...

Alguem pode me dar uma forcinha ???

Desde já agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aladdin Lee    1

Cheque e veja se sua placa mãe tem agp/pci lock, pois pode ser a placa de video.

Tenta tirar a memo genérica e/ou abaixe o multiplicador das memos.

Verifique o Vcore. Deixe pra alterar em ultimo caso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×