Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thecara

AJUDEM POR FAVOR, REVIVER UM V635!

Recommended Posts

thecara    0

MOTOROLA V635

ELE VEIO COM A FLASH ORIGINAL E A lp002E

aí eu atualizei pra 48.90r mais continuou com a tal LP002e

aí eu fui ataualiza ele pra 48.6dr com a LP0003 e deu erro no MultiFlashFlex!!

aí ele só ligava em modo flash (uma tela preta, com a versão 48.90r escrito)

aí eu fui passar nele uma flash 48.88 lp0003 e aí ele não ligo + nda!!!!!!!!!

Ele estava dando esse erro quando tentava fazer um novo flash---USB Port:0 Error:FLASH failed! *********Flash FAILED!!!*********

Eu fui tentar reviver ele no MotoRep, mais não deu! quando eu clico em "repair" dá uma mensagem de que "erasing failed" !!!!!

Não fiz backup de nada e o MFF só reconhecia ele como S BACK NEPTUNE LTE (OU ERA BLACK NEPTUNE)...

aí eu tentei fazer um Boot forcado nele, colocando aqueles metaizinhos no negocio do carregador embaixo dele e depois colocava a bateria e NÃO deu certo!!!!!!!!!

Agora o PC nem reconhece + ele...... :help::cry:

Alguem sabe como me ajudar?? tem como arrumar isso??? ESTOU DESESPERADO!!! ESTOU SEM CELULAR!!!!!!

obrigado a todos que puderem me ajudar...

OBS.: eu sou novo aqui no fórum e não sei se eles mandam e-mail quando alguém responde a um tópico nosso!!! eu peço que, o que vocês mandarem aqui no tópico (que também sirva pra ajudar os outros), vocês mandem uma cópia no meu e-mail(thecara@ibestvip.com.br), por favor!!

Desde já agradecido!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×