Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hudysonr

TELA TOTALMENTE VERDE !

Recommended Posts

hudysonr    0

OLÁ PESSOAL,

ESTOU PRECISANDO DE UM AUXÍLIO OU UMA AJUDA DE VOCÊS.....

NÃO SEI O QUE ACONTECE COM O MEU MONITOR :cry:

APESAR DE ELE SER ANTIGO, MAS ESTAVA FUNCIONANDO PERFEITAMENTE DE UNS TEMPOS PRA CÁ...

O PROBLEMA É O SEGUINTE.....

tenho UM MONITOR DA MARCA PHILIPS MODELO 105S (COMO DEVEM SABER É BEM ANTIGUINHO...), MAS ESTAVA FUNCIONANDO PERFEITAMENTE.... A IMAGEM É LEGAL, NITIDA E VIVA.....

MAS DE UMA HORA PRA OUTRA O MONITOR COMEÇOU A APRESENTAR DEFEITOS.... :bravo:

DO NADA ELE DE REPENTE FICA COM A TELA TODA VERDE, E COMUNS RISCOS EM CLARO NA HORIZONTAL.... E DEPOIS DE ALGUM TEMPO ELE VOLTA AO NORMAL.... DEI UMA mexida NO CABO MAS NÃO RESOLVER O PROBLEMA....

EU SUSPEITO MAIS OU MENOS QUE SEJA PROBLEMA DE MAL CONTATO NO PAINEL DELE: NOS BOTÕES PARA SER MAIS EXATO, NÃO SEI BEM MAS ACHO QUE OS BOTÕES ESTÃO MEIO DESAJUSTADOS... PORQUE UMA HORA EU DEI UMA mexida NELES AQUI E PARECE Q DEU RESULTADO NÃO SEI....

MAS SE ALGUM DE VOCÊS PUDEREM DAR ALGUMAS SUGESTÕES, SERÃO DE GRANDE APROVEITO SEM DÚVIDA....!!!!!

E DESDE JÁ AGRADEÇO E PARABENIZO TODOS OS MODERADORES E USUÁRIOS DO SITE, QUE O TORNA O SITE MAIS BEM ORGANIZADO E INSTRUÍDO DO BRASIL E PARA OS GRINGOS TAMBÉM, SE É QUE ELES ARRANHAM UM PORTUGUES COMO A GENTE ARRANHA O inglês DELES AHSUAHSUAS....

ABRAÇOS...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mobru    14

Parece solda fria, manda pra algum técnico (se for só resoldar, fica barato), ou mexe você mesmo,(o risco de choque e o mesmo é alto).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×