Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
xprince

cooler box disparando CelD

Recommended Posts

xprince    1

Faz uma semana..eu viajei e quando voltei, encontrei meu pc um pouco estranho:

O cooler simplesmente acelera a uns 3500rpm mesmo o processador estando a 38º

e fica um barulho chato..

e depois volta tudo ao normal..ele operando a uns 2500rpm..sem barulho..sem alterar a temperatura..

Baixei um programa para ver se era throtthling..mas deu negativo...

procurei por algo como Qfan na bios mas não encontrei....

ASUS p4s800mx-SE

celD325 rodando a 3,25ghz

O dissipador do cooler encontra-se uma imundisse..só q está assim faz um tempão e considerando a temperatura marcando em idle algo entre 38º...

Será que a placa-mãe está indo pras cucuias??morrendo??

Pois antes de mexer no cooler quero opiniões de vocês..porque aí já pego toda cpu e troco ela logo antes q vá pro sal..como estou achando!

grato! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
xprince    1
  • Autor do tópico
  • po to vendo que ninguém teve esse problema ainda...

    assim q resolver eu coloco a solução aqui..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×