Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
medinabu

placa áudio edirol fa-101 - problema volume

Recommended Posts

oi, pessoal.

tudo certo?

agradeço muito se alguém puder me ajudar.

comprei há pouco a placa de áudio firewire Edirol FA-101

http://www.rolandus.com/products/productde...mp;ParentId=114

e estou tendo problemas com o nível de ganho / volume dos inputs dela.

comprei esta placa para poder gravar 8 pistas simultâneas com meu notebook no meu software multipista (sony vegas 6).

quando fiz o primeiro teste, pluguei 8 microfones (2 nas entradas da frente e 6 nas entradas de trás). as 8 pistas gravaram peifeitamente, mas o nível de volume era muito muito baixo. :(

os 2 primeiros inputs são phantom-powered mic preamps e possuem knobs de volume específicos pra eles.

mas mesmo que eu colocasse um mic shure sm58 em um desses inputs e socasse o knob de volume ao máximo, o nível de volume não foi satisfatório.

o software de setup da placa apenas controla o buffer dela. não existe controle de volumes.

então queria saber onde estou errando? ou a placa tem mesmo um ganho / volume baixo?

vou fazer um outro teste hoje plugando os microfones na minha mesa

http://www.behringer.com/UB2442FX/index.cfm?lang=ENG

e então mandando os direct outs da mesa para os inputs da placa.

abraço!

Medina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma placa muito parecida com essa sua, só q da M-Audio, e funciona perfeito, e tb uso o Vegas 6 pra multitrack.

Primeiro, pra gravar com MIC só com pre-amp, então só nos 2 primeiros input q conseguirá gravar MIC... ou então terá q passar por sua mesa antes...

Pra testes, coloque apenas um MIC em sua placa (input 1 ou 2), acerte o Ganho dele até o LED de pic da própria pláca fique o mais alto possível sem clipar (espero q tenha esse LED).

Até aí não interessa o computador, e conseguindo isso tá tudo ok com sua placa/mic...

vai então pro PC e regula o ganho do canal da mesma forma... não tem muito mistério nisso... creio q vai ficar beleza...

agora se nem na sua placa tá legal, então pode ser o mic ou a própria placa... talvez o pre-amp com defeito, ou ela tenha um pre-amp muito ruim (não conheço esta placa)...

boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×