Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cedma

A placa de vídeo fica reiniciando ou trava o computador

Recommended Posts

Cedma    0

Caros amigos,

Preciso urgente da ajuda de vocês, recentemente troquei minha FX550 256MB, por uma Radeon 9600 PRO 256MB. Porém estou com um problema na placa antiga (FX5500) eu conseguia rodar GTA san andreas dava um probleminha logo que entrava no jogo então eu dava um ALT+TAB e o problema estava resolvido. Quando instalei FIFA07 eu conseguia jogar de 05 a 10 min. e o computador reiniciava, então decidi trocar de placa e comprei uma Radeon 9600 PRO, já instalei e desinstalei drives (tanto da ATI quanto da Omega), tentei instalar o Catalyst que veio com a placa e do site da ATI, porém continua dando o mesmo defeito, tanto a placa quanto o computador reiniciam ou então o monitor fica como estivesse desligado (em standby).

Pelo amor de Deus como posso resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Náhn    0

Caros amigos,

Preciso urgente da ajuda de vocês, recentemente troquei minha FX550 256MB, por uma Radeon 9600 PRO 256MB. Porém estou com um problema na placa antiga (FX5500) eu conseguia rodar GTA san andreas dava um probleminha logo que entrava no jogo então eu dava um ALT+TAB e o problema estava resolvido. Quando instalei FIFA07 eu conseguia jogar de 05 a 10 min. e o computador reiniciava, então decidi trocar de placa e comprei uma Radeon 9600 PRO, já instalei e desinstalei drives (tanto da ATI quanto da Omega), tentei instalar o Catalyst que veio com a placa e do site da ATI, porém continua dando o mesmo defeito, tanto a placa quanto o computador reiniciam ou então o monitor fica como estivesse desligado (em standby).

Pelo amor de Deus como posso resolver isso?

vichi to com um problema parecido...

quando eu instalo o driver da placa de video ( radeon 9600 pro) não entra no sistema operacional =\

não sei se éh minha placa-mãe...

poutz to quase desistindo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×