Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Big Boy

GF 8800GTS com problema?

Recommended Posts

Ola pessoal...

tenho uma Ge-Force 8800GTS da marca Inno3D em uma placa-mãe Asus A8R32-MVP DELUXE...

instalei todos os driver d todos os hardwares sem problema algum..mais o problema e o seguinte..

quando vou jogar tipo GTR2 desaparese td a imagem so escuto o audio por alguns segundos e depois trava geral(em outros jogos como SWAT4 ,need for speed carbon e outros tb trava ou da muito slowdwon e acaba travando...)

detalhe q quando eu instalo a GF aparese um aviso dizendo q o seguinte driver q estou instalando pod dar problemas futuramente e diz q n e aprovado pela microsoft...o driver q instalo e do proprio CD da GF..

agora seria a placa de video ou driver com problema???

formatei varias vezes com XP PRO e XP HE,original.

não e mau contato.já tirei,limpei e coloquei td varias vezes..

Directx e a ultima atualizasao q tem é a de dezembro...baixada em sits comuns

já desconfiei de q essa placa-mãe n fosse compativel com esa GF...mais pesquisei em alguns sits e foruns e pelo o que me falaram não era pra ter nenhum problema des q seja uma placa de video somente..

a config e:

AMD Athlon 64 3700 socket 939

Asus A8R32-MVP DELUXE

2Gb de memoria ram

HD SATA de 300Gb

Ge-Force 8800GTS Inno3D

(td isu funcionava corretamente em uma placa-mãe MSI K8N-Diamond)

não faço Over Clock em nada.

td muito bem refrigerado..

Processador a 29C°

placa de video não pasa de 60C° com td full nos jogos

memoria ram com dissipador

mosfet com dissipador

dissipador originais nos chipset da placa-mãe

se alguem souber de alguma solusao por favor postem...

mais nem se for pra xinga...kakakaka

falou :unsure:

obrigado pela atensao de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • http://221.112.30.215/thumbs/001524929.jpg

    http://www.mvk-japan.com/kc/products/maker...ation/pp500.htm

    e esta...xamase Peter Power PP-500..ela tem 500w....infelizmente so tenho sit dele do idioma japoneis...

    eu resido no japao no momento....acho q esa fonte e japonesa...

    ela e pra Pentiun4 ou Athlon64...e ela já tem uma saida de energia d encaixe direto na GF...n preciso de adaptador...

    achei isu nas especificasoes dela''500W/LGA775—p24PIN ATX 12V ''

    sera q e minha fonte?

    qual devo comprar??aqui no JP já posso achar fonte de 1000w reais ou uma de 800w reais seria o ideal??

    espero sua resposta...

    obrigado. :bored:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tambem tenho um problema parecido com esse, e ninguém consegue me ajuda =/ .. estou esperando

    mais com certeza é essa asus com a ge-force..

    me da um toque se voce conseguir..

    aqui em casa congela e fica um som estranho..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ola pessoal....

    bom agora mesmo testei uma GF 6600GT da marca Gigabyte e aconteceu o mesmo...estou testanto no GTR2 sempre com ambas as placas ela trava na terceira volta...

    e acho q acontece porque o chipset da placa-mãe(ATI) da conflito com a GF..

    bom amanha mesmo vou comprar uma outra placa-mãe com chipset pra Nvidia...assim q testado posto pra vocês...

    falou brigado pela atencao d todos.. :looka:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ola pessoal....

    bom agora mesmo testei uma GF 6600GT da marca Gigabyte e aconteceu o mesmo...estou testanto no GTR2 sempre com ambas as placas ela trava na terceira volta...

    e acho q acontece porque o chipset da placa-mãe(ATI) da conflito com a GF..

    bom amanha mesmo vou comprar uma outra placa-mãe com chipset pra Nvidia...assim q testado posto pra vocês...

    falou brigado pela atencao d todos.. :looka:

    nossa big boy testa cara por favorr !!

    preciso saber se é isso mesmo..

    mais eu tambem tenho qase certeza que é isso !!

    poutz agora só trocando a placa-mãe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    o chipset ATi pode causar problema, porém isso e remoto

    acho mesmo que sua fonte e que não e boa para uma 8800GTS, uma placa dessa requer uma fonte boa..a nvidia recomenda 600w reais!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha, realmente é um problema bem intrigante, pois eu possuo aqui uma placa mãe da asus e um placa de vídeo 6600GT e rodo tranquilamente o GTR2 com 120 fps em média.

    Acredito que em no máximo 1 mês estarei trocando esta minha placa de vídeo por uma igual a sua, dai poderei lhe dar uma resposta mais apropriada a sua pergunta, pelo menos para fazermos uma comparação.

    Abraço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ola pessoal...bom,troquei minha placa-mãe por uma (Asus A8N-SLI SE)...compativel com Nvidia...e agora na instalasao da GF trava..e dai sou obrigado a reiniciar o pc... :bravo:

    o labtecprm...acredito q não seja fonte..td isu funcionava corretamente em outra placa-mãe..acredito q seja o que o Jotinhaelloco(BIOS)

    uma ves peguei um pc de um amigo q quando eu instalava a placa de video travava do mesmo jeito q ta travando agora...e era problema de HD...não troquei meu HD e nem atualisei a BIOS....vou fazer isu...vou atualizar a BIOS e se n der certo vou trocar o HD...

    obrigado a todos...continuarei postando

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ola pessoal...bom,troquei minha placa-mãe por uma (Asus A8N-SLI SE)...compativel com Nvidia...e agora na instalasao da GF trava..e dai sou obrigado a reiniciar o pc... :bravo:

    o labtecprm...acredito q não seja fonte..td isu funcionava corretamente em outra placa-mãe..acredito q seja o que o Jotinhaelloco(BIOS)

    uma ves peguei um pc de um amigo q quando eu instalava a placa de video travava do mesmo jeito q ta travando agora...e era problema de HD...não troquei meu HD e nem atualisei a BIOS....vou fazer isu...vou atualizar a BIOS e se n der certo vou trocar o HD...

    obrigado a todos...continuarei postando

    Big Boy, eu tenho uma A8N-SLI SE (assinatura) e sou só sorrisos...

    Ta ainda com a Bios Original e reconheceu de boa minha 6800 Xtreme Edition...

    Mas tenta bota outra PV so pra dar tela e atualiza a Bios...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eai pessoal... :D pelo sorrizo da pra sabe ne...rs

    bom consegui instala agora....mais minha placa de video ta xamando ''alladin''..kakakaka

    peguei um driver colq e botei aqui...

    foi mais ou menos assim,pois pra procura hardware e tal..como sempre.mais au invés de procurar um driver em CD ou disket..coloquei pra mim mesmo selecionar o driver..coloquei colq um e já era..

    não era fonte nem hd nem atualizasao de bios era somento o driver.

    brigadao galera..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×