Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nando_v

ASUS A8N-SLi SE (problemas)

Recommended Posts

comprei essa semana meu gabinete novo...

dps de tudo instalado, meus downloads estão vindo TODOS corrompidos (acima de 5mb de download)

a placa-mãe é essa: A8N-SLi SE

proc: A64 4000+

1gb ram Kingston...

tp.. nao sei q q deve ta havendo.. será prblemas de hardware (placa-mãe), ou de drivers???

será q alguem pode me ajudar???

valeu, abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • acho q ja resolvi, to quase certo de q é o firewall da nVidia q eu instalei junto com os drivers... nao consegui ter 100% certeza ainda porque só baixei arquivos de 10MB...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ola Nando:

    Eu tambem estou com o mesmo problema.

    O interessante que quando eu utilizava linha discada, demorava, mas nao tinha problemas

    Depois que coloquei o NET Virtua, os downloads vinham corrompidos.

    Procurei em varios forums pro alguma informacao e alguns falavam do firewall do NVIDIA.

    Eu desinstalei o NVIDIA Network Management e resolveu.

    Acho que a placa ASUS A8N-Sli SE tem problemas realmente, estou tentando baixar novos drivers pra ver se e´ hardware ou software ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×