Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rbonve

problemas com Roteador dlink di-604

Recommended Posts

Olá, tenho 2 pc, um meu e outro do meu irmão, dividindo uma conexao Virtua de 2 megas pelo roteador Dlink di 604, mas ultimamente estou tendo um problema de um dos pcs (do meu irmão) perder a conexao tanto com a internet qd com o Roteador, mas o outro Pc continua navegando normalmente. Qd o PC perde a conexao com a internet (fecha Msn, jogo online e qualquer outro programa que utilize a internet)

Ja formatei o PC e reinstalei tudo de novo mas nao resolveu.

As vezes resolve deconectando o cabo de rede e reconectando, mas as vezes só reiniciando o PC, mas o problema logo se repete

Ja resetei o Roteador mas nao resolveu, Instalei uma Placa de rede nova no PC (q utilizava onboard) mas nao deu, só nao fiz um cabeamento novo (esse cabo q uso tem 7 anos e fica exposto do lado de fora de casa)

Estranho, que o PC q meu irmão tem hj era meu, e o que ele tinha tb dava esse problema, ai eu comprei um novo pra mim e passei o q era meu pro meu irmão, e ta acontecendo isso.

alguem sabe alguma maneira de resolver isso?

sera se comprar um cabo novo resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Descobri que o roteador D-link tem que ser configurado corretamente no campo "tools>time", sincronizando-o com a hora do computador. Não basta seguir os passos indicados pelo próprio "wizard" do software do roteador. Após a instalação básica, tem que ir no campo próprio e indicar dia e hora, tendo o cuidado de conferir se a configuração foi salva. É que ele atribui endereço IP com data de validade às máquinas, e se houver divergência de dados, há a concessão de endereço e revogação em seguida, aí ele fica o tempo todo em sistema de looping concedendo endereço e cancelando, ficando o tempo todo conectando e desconectando.

Editado por jungrei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×