Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
crush021

Tela Azul diferente!!!

Recommended Posts

E ai galera beleza???

Bom estou recorrendo a vocês, para ver se consigo esclarecer um grande problema , que está me deixando desesperado!!!!

recentemente comprei um pc novo, peça por peça, e ontem chegou minha placa de video, tendo assim meu pc completo.

Fui montar.....particionei meu HD......instalei o windows XP professional......até ai tudo bem.......configurei os outros hardwares que faltavam (como placa de rede) e quando começei a usar a internet apareceu uma tela azul desesperadora!!!

O que me deixa mais confuso, é que só aparece qdu entro na internet e em alguns sites (como orkut e torrentspy, por exemplo).

eu já formatei o computador e instalei tudo de novo.......mas continua o mesmo erro!!!!

A configuração do meu pc é:

Asus M2N-X

Athlon 64 X2 5200+

HD Samsung de 250Gb

2 x 1Gb de RAM Markvision

Placa de rede Realtek

GeForce 8600 GT XXX 256Mb DDR3

Fonte Zalman 360 watts reais

Gravador de DVD LG

e a mensagem da tela azul é essa:

Foi detectado um problema e o windows foi desligado para evitar danos ao computador.

DRIVER_IRQL_NOT_LESS_OR_EQUAL

Se esta for a primeira vez que você vê esta tela de erro de parada, reinicie o computador, se a tela for exibida novamente, siga estas etapas:

Certifique-se de que qualquer novo item de hardware ou software está corretamente instalado.

Se a instalação for nova, peça ao fabricante do hardware ou software as atualizações do windows 2000 de que você necessita.

Se os problemas persistirem, desative ou remova qualquer item de hardware ou software instalado recentemente. Desative as opções de memória BIOS, como cache ou sobreamento.

Se precisar usar o modo de segurança para remover ou desativar componentes, reinicie o computador, precione F8 para selecionar as opções avançadas de inicialização e selecione o "modo de segurança"

INFORMAÇÕES TÉCNICAS

*** STOP: 0X000000D1 (0XFFFFFFFC, 0X00000002, 0X00000000, 0XF788DA6)

*** NDIS.SYS - ADDRESS F7880DA6 base at F786E000, datestamp 3d6de4c3

iniciando despejo de memória física

despejo de memória fisica concluída

entre em contato com o administrador do sistema ou grupo de suporte técnico para obter as ...... (uma combinação de caracteres estranhos que é impossivel de escrever aqui)

se alguem puder me ajudar, ficarei muito grato......... estou desesperado!!!!!

abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta usando placa de rede onboard ou offboard?? Ja peguei micros com problemas parecidos. Só dava tela azul quando acessava algo que usasse a rede onboard dele. No caso desabilitei a placa de rede on e coloquei uma offboard que funcionou normalmente. Caso seja off, faça o procedimento contrário. Se a mobo for nova, creio que se trocar ela deve resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai companherio mas geralmente tela azul e dado por memoria, mas como fica difícil determinados defeitos você vai ter q ir por eliminação!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ta usando placa de rede onboard ou offboard?? Ja peguei micros com problemas parecidos. Só dava tela azul quando acessava algo que usasse a rede onboard dele. No caso desabilitei a placa de rede on e coloquei uma offboard que funcionou normalmente. Caso seja off, faça o procedimento contrário. Se a mobo for nova, creio que se trocar ela deve resolver o problema.

    e ai cara.....mtu obrigado por ter respondido!!!!

    é o seguinte...estou usando placa de rede off...uma Realtek RTL8139D.....me disseram que pode ser o drive que eu coloquei....sera????????

    cara....espero que pra resolver esse problema não precise trocar a mobo (que é nova) porque eu comprei no RJ...e eu moro em SP!!!!

    se tiver alguma sugestão.....ficarei mtu grato!!!1

    aaa uma coisa que eu esqueci de comentar....mas não sei se é decisivo......mas é o seguinte.....constantemente um icone aparece do lado do relogio na barra de tarefas indicando que um cabo da rede está desconectado.......aparece e some "sempre"......isso é um problema serio?!?!?!?!

    abraços!!!!

    Ai companherio mas geralmente tela azul e dado por memoria, mas como fica difícil determinados defeitos você vai ter q ir por eliminação!

    e ai ....beleza?!?! obrigado por ter respondido!!!!

    então cara....me disseram que poderia ser memoria.......como eu tenho 2 pentes de memoria......alternei o uso deles....pra saber se algum estava com defeito......mas com a utilização de ambos......aconteceu o problema!!! não sei se os 2 estão com defeito...ou se o problema não é da memoria.....

    você teria alguma sugestão pra me dar?!?!?

    abraços!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu ainda continuo achando que é placa de rede, ainda mais que você diz que geralmente dá como se o cabo não estivesse conectado, ainda digo mais, acho que não é problema de driver, bem difícil, acho que deve ser problema na sua placa de rede sim. Sua mobo não tem rede onboard?? Se tiver, retira a off e passa a usar a onboard e vê se o erro para. Senão tenta trocar sua placa de slot pci e vê se melhora. O melhor mesmo seria arrumar uma outra placa de rede e testar. Muito provável que seja isso..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Eu ainda continuo achando que é placa de rede, ainda mais que você diz que geralmente dá como se o cabo não estivesse conectado, ainda digo mais, acho que não é problema de driver, bem difícil, acho que deve ser problema na sua placa de rede sim. Sua mobo não tem rede onboard?? Se tiver, retira a off e passa a usar a onboard e vê se o erro para. Senão tenta trocar sua placa de slot pci e vê se melhora. O melhor mesmo seria arrumar uma outra placa de rede e testar. Muito provável que seja isso..

    cara....mtu obrigado por me ajudar!!!!

    realmente tudo indica ke é a placa de rede!!!!

    coloquei na placa onboard e não deu nenhum problema hj!!!!

    agora eu não sei se é problema de drive ou da propria placa de rede!!!!

    você me indica algum lugar pra eu axar o drive dessa placa de rede (Realtek RTL 9139D)??????

    abraços!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bom dia a todos ... será que alguem já se deparou nesta de driver_irql.......com a mensagem

    stop:0x000000d1(0x00000ffl,0x00000002,0x00000000,0xf6677874

    3xhybrid_adressf6677874baseatf6627000,datastamp.42ddc906

    agredecia ajuda obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Veja o que achei na net:

    "Erros de parada mais comuns no XP"

    "Esta mensagem de erro indica que um diver tentou acessar uma área da memória pertencente a uma IRQL de nível mais alto. Normalmente ocorre por drivers com acessos incorretos."

    Em suma, tens que descobrir qual o dispositivo está com o driver errado ou desatualizado.

    Boa sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×