Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest nezilda

[Resolvido] Monitor me ajudem

Recommended Posts

Guest nezilda   
Guest nezilda

<font color='#000000'>AMIGOS ESTOU COM UM PROPLEMA, COM UM MONITOR ITAU TEC SVGA, EU TROQEUI ESSE MONITOR E O CARA ME GARANTIU QUE PEGAVA 800x600, MAS AO TESTA-LO não PEGA ESSA configuração , ELE E MEIO VELHINHO SERA QUE ELE INSTALA COMO PLUNG AN PLAY ??? SE não, TENHO QUE TER O DRIVER DO MONITOR PARA PEGAR 800X600. TODOS OS MONITORES SVGA PEGAM 800x600.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

<font color='#0000FF'>você instalou o driver correto para sua placa de video? não para o monitor, mas a placa mesmo? se ela estiver com driver errado você não conseguirá colocar em 800x600... experimente atualizar o driver dela...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest nezilda   
Guest nezilda
  • Autor do tópico
  • <font color='#000000'>o drivers da placa de video esta ok. sera que esse monitor tem que instalar divrer ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    rseguezzi    0

    <font color='#000000'>o que acontece é que você tem que mudar a taxa de amostragem compatível ao seu monitor..

    entre no modo de segurança e primeiro mude para padrão do adaptador, e logo tente mudar para 800X600.

    se num funcionar a taxa

    e diferente mude que vai dar certo....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest nezilda   
    Guest nezilda
  • Autor do tópico
  • <font color='#000000'>ok vou fazer isto se de certo , posto confirmando

    #-[]

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×