Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
daniel.mvr

[Resolvido] TMPIN2 com 81ºC

Recommended Posts

post-812984-13884958137949_thumb.jpg

Estou na dúvida não sei o que é este tal de TMPIN2, ele está marcando sempre 81ºC ou 82ºC.

Usei o Everest é ele acusou isso sendo o processador, só que não acredito que seja.

Não estou entendendo que parte pode ser esta, algum pode me ajudar? Se sim como diminuir esta temperatura? esta alta para os padrões?

Grato desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

daniel.mvr

Tente verificar com outro programa como o PC WIZARD 2010, Speedfan ou

outro qualquer e também pela bios, depois poste aqui o resultado.

Boa sorte.

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já tinha usado o Speedfan e agora que você falou usei o PC... continua mesma coisa 81ºC no TMPIN2 .... :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    daniel.mvr

    Então, provavelmente, deve ser problema em sensor, o meu pc também marca:

    TMPIN0 = 40°C

    TMPIN1 = 39°C

    TMPIN2 = 127°C

    Como está assim faz mais de 2 anos e não aconteceu nada, joguei na conta

    do próprio sensor ou dele não ser reconhecido corretamente pelos programas.

    Boa sorte.

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Entendi adcarvalho,

    Porém ficou meio com medo disso, vou dar mais umas estudadas.

    Se algum puder ajudar eu agradeço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    daniel.mvr

    Talvez se você abrir um tópico no setor Placas-Mãe & Chipsets consiga

    um resultado melhor, afinal o problema é de leitura do sensor da placa-

    mãe ou compatibilidade dele com os software e fechar este para não

    infringir as regras do fórum, sendo que se você desejar poderá reabrir

    este tópico posteriormente.

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×