Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
E-Moraes

Pequenas Travadas No Xp

Recommended Posts

Galera, to ficando irritado com isso..

tipo um micro bom (o da assinatura)

mas quando estou instalando qualquer coisa o micro da umas congeladas, e fica lento pacas

o que seria isso ??

ta habilitado UDMA 05 no HD e UDMA 02 no cd e cdrw

já passei o ad-aware..

removi o que ele achou de "malware"

e mesmo assim, abrir programas, instalando, pop up, enquanto inicializa você mexe o mouse ele fica andando em pulos..

e quando eu tinha a ak32a nunca tive isso.. o que sera hein, alguma config errada na placa-mãe (e agora me lembrei, eu tinha esse mesmo problema em uma pc-chips 810, foi quando me indicaram a ak32a)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por E-Moraes@26 mar 2004, 00:28

Galera, to ficando irritado com isso..

tipo um micro bom (o da assinatura)

mas quando estou instalando qualquer coisa o micro da umas congeladas, e fica lento pacas

o que seria isso ??

ta habilitado UDMA 05 no HD e UDMA 02 no cd e cdrw

já passei o ad-aware..

removi o que ele achou de "malware"

e mesmo assim, abrir programas, instalando, pop up, enquanto inicializa você mexe o mouse ele fica andando em pulos..

e quando eu tinha a ak32a nunca tive isso.. o que sera hein, alguma config errada na placa-mãe (e agora me lembrei, eu tinha esse mesmo problema em uma pc-chips 810, foi quando me indicaram a ak32a)

O que seria o "lento" e quanto tempo ele fica lento ????

A noite eu volto !

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

você esta com o Windows XP Home ou Pro???Agora se você estiver com a versao pirata instalada ai meu amigo sinto lhe dizer que o cd de instalação esta faltando arquivo por isso ele trava mesmo.....(Sem chances)!!!! :ph34r::blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por PC400+26 mar 2004, 00:30-->
    E-Moraes@26 mar 2004, 00:28

    Galera, to ficando irritado com isso..

    tipo um micro bom (o da assinatura)

    mas quando estou instalando qualquer coisa o micro da umas congeladas, e fica lento pacas

    o que seria isso ??

    ta habilitado UDMA 05 no HD e UDMA 02 no cd e cdrw

    já passei o ad-aware..

    removi o que ele achou de "malware"

    e mesmo assim, abrir programas, instalando, pop up, enquanto inicializa você mexe o mouse ele fica andando em pulos..

    e quando eu tinha a ak32a nunca tive isso.. o que sera hein, alguma config errada na placa-mãe (e agora me lembrei, eu tinha esse mesmo problema em uma pc-chips 810, foi quando me indicaram a ak32a)

    O que seria o "lento" e quanto tempo ele fica lento ????

    A noite eu volto !

    falou

    Ele fica dando "Lags" quando abre programas, quando alguem fica online no msn, quando esta inicializando (em todas essas vezes a cpu fica em 100%)

    já formatei, coloquei a memoria em sincronia com o processador..

    e nada..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por pearljeam2001@26 mar 2004, 08:29

    você esta  com  o Windows XP  Home  ou  Pro???Agora  se você estiver  com  a versao  pirata instalada ai  meu  amigo  sinto  lhe dizer  que o  cd de instalação esta faltando  arquivo  por isso  ele  trava mesmo.....(Sem  chances)!!!! :ph34r:  :blink:

    estou com o Xp Pro pirata..

    mas nunca tive esse tipo de problema na shuttle AK32a (sendo que eu formata a maquina quase toda semana)

    ele não trava a ponto de reinicializar, ele fica dando lags, e isso ta me irritando..

    porque quando esta abrindo um programa, ou fazendo qualquer coisa a cpu chega a 100%

    e eu tenho que ficar esperando ele, ta parecendo o PIII 500 / 128 ram que eu trabalho aqui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom então o problema e esse o seu Windows e pirata....Eu cansei de ter dor de cabeça com o pirata depois que coloquei o original todos os problemas acabaram(experiencia propia).Tente conseguir alguem que tenha o cd do XP pro original que eu te mando o Ativador dele pra não vencer ai e so alegria... :xmas:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por pearljeam2001@26 mar 2004, 23:21

    Bom  então  o  problema  e esse o  seu  Windows  e  pirata....Eu   cansei de ter dor de cabeça  com  o  pirata depois que coloquei  o original  todos os  problemas acabaram(experiencia  propia).Tente  conseguir  alguem  que tenha o  cd do  XP  pro  original  que eu te  mando o  Ativador dele pra  não vencer ai  e so  alegria... :xmas:

    então porque no 98 original isso também ocorre ?

    porque eu acabei de instalar o 98 e continua do mesmo jeito

    alias ate pior

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×