Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
borges2012

pc nao liga nada

Recommended Posts

bom dia pessoal do clube do hardwarea, estou com o seguinte problema com o meu pc ele ligava normalmente mais agora ele nao liga mais nada já testei em outro pc, hd, memoria, processador e fonte, e tudo funciona normalmente eu queria saber se a placa-mãe estiver queimada se a fonte liga ou não liga porque no meu caso nao liga nem a fonte e nem acende nada, se alguem poder me ajudar ou me dar uma explicação agradeço desde ja.

abraço a todos

bergue

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a placa mãe está queimada tem alguns testes que voce pode fazer:

voce verificou se ela tem algum led e se está acendendo?

Ou então tentou acionar a placa mãe por curto nos pinos do power?

Tentou retirar a bateria e deixar um tempo sem?

Ligar sem as memórias?

Colocar outra fonte na sua placa mãe?

Acionar a placa mãe sem o processador?

Tentou o Curto de Hardman?

Leia este tutorial

http://forum.clubedohardware.com.br/recuperando-placas-mae/702285

Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Teste a fonte e a placa, pois outros dispositivos não causam isso!

Meu amigo se tem uma coisa que eu aprendi nos meus 12 anos na area de informática é que tudo pode acontecer. Então quando o problema não tem explicação a resposta não é certa. Na duvida teste tudo até encontrar a possivel solução. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • amigo ja fiz quase de tudo falta so lavar a placa-mãe se nao der certo vou comprar outra placa obrigao pela dica

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×