Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
guustavo

Problema com travamento... pode ser o processador?

Recommended Posts

o meu pc é um megaware placa-mãe h55m com prcessador core i3, nao tenho placa de video (só a onboard mesmo) e ultimamente quando eu vou jogar LoL ou Erinia depois de uns 20 ou 30 minutos o pc trava e a unica saida é apertar o reset, o problema é q isso acontece só quando rodo os jogos, ja abri o gabinete, limpei a sujeira do cooler passei pasta termica mais mesmo assim ele trava a temperatura fica assim enquanto to rodando os jogos:

Core #0 26°

Core #2 36~38° pelo CPUID

e quando ta normal fica assim:

Core #0 16°

Core #2 26°

o que mais pode estar causando esses travamentos, será q é o processador estragado, a fonte, memoria precisava da ajuda de vocês

PS:Ja testei deixar o pc ligado um dia inteirinho 24h e ele nao deu nada

Desde ja obrigado

Editado por guustavo
por favor me ajudeem!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando o meu travava em jogos, se eu esperasse um pouco ele reiniciava só e o problema era fonte. Já esperou pra ver se ele reinicia só? Procure testar também em outra operação que use bem do processador pra ver se ele trava. Abraço!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Alexandre, quando eu to convertendo musicas, ele também esquenta e se eu fizer outra coisa ao mesmo tempo, como navegar na internet ele trava, vou tentar achar uma fonte mais barata com valores reais.

    Vou esperar e ve se ele reinicia só.

    Obrigado ^_^ vou tentar depois eu falo o resultado

    té mais:cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Mas antes disso, você pode postar o modelo da fonte?

    Pelo q consegui ler é uma lpj2 ou seja genérica, de 500W então na verdade deve ser de 250W

    =)

    Editado por guustavo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem. 250w reais eram pra suprir o consumo da tua configuração, imagino. Faz quando tempo que tem esse PC? E a quanto tempo começou o problema? Como ela é genérica, pode ser que ela tenha dado defeito...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • faz mais ou menos 1 ano começou a dar problema faz 2 semanas

    PS: passei um antivirus e tinha 2 detecçoes mandei corrigir (meu antivirus é Avira)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho muito pouco provável ser problema de software. Você tem como arrumar uma fonte com um amigo e testar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é vou tentar, mais sera mesmo q o problema é na fonte??? pois eu nao tenho placa de video, audio nem nada, e o monitor é ligado na fonte (falta de tomada) pode ser por isso também

    Editado por guustavo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mas caso essa fonte venha a dar problema, nem que fosse uma configuração super baixa ela ainda mostraria seus sintomas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara fiz um teste abri o babinete nas partes laterais e puiz um ultra cooler (ventilador) direto no pc joguei por 40 min e nao deu nada mais mesmo assis o teste nao pe concreto pois vai q ele tava pra travar

    PS: o jogo apresentou lentidao aos 20 min de jogo mais depois continuou normal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    As fontes tem um sistema que desativam elas quando chegam em uma temperatura excessiva por está puxando muito dela. Caso essa ventilação possa ter melhorado a temperatura da sua fonte, acho que isso pode ser justificável, pois seu processador não é porque ta com temperaturas até baixas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pois é cara dei uma pesquisada no google e a temperatura do processador ta normal mesmo, mais e o cooler ta fonte? nao tem a ver? talvez ele ta danificado né

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ele ta emperrado ou fazendo barulho? Se tiver, isso pode justificar o problema. As vezes pode ter um acumulo de poeira nela, se você poder abrir e ver seria bom.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • má noticia, tava ha umas 2 horas jogando de boa, quando de repente o jogo congelou =x

    o cursor ainda fica mexendo do q depois q eu aperto CTRL+ALT+DEL boom tudo trava. achei q o ventilador tinha melhorado as coisas mais nao =(( nao achei ninguem com uma fonte pra me emprestar

    agr fud** vou te q guarda grana por um bom tempo pra compra uma fonte nova, mesmo se o problema nao for na fonte, comprar uma fonte melhor nunca é ruim né?

    se comprar e continuar o problema ai vou te q junta grana mais um tempo pra apelar para o tecnico =(( odeio tecnicos, cobram um absurdo e se acham os bons da computaçao

    PS: Calculei o consumo da minha maquina q da em torno de 180 a 200W 220 em pico então deve ser a fonte q nao ta guentando mesmo

    valeu amigo até mais

    Editado por guustavo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estou com esse mesmo problema, é uso essa mesma fonte que você usa.

    Irei comprar uma fonte nova, é irei apresentar os resultados, aguarde amigo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×