Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Nøctµrnø_Cültø

Win2k

Recommended Posts

Peguei um pc com o win2k pro q estava infectado pelo virus blaster.

Passei o stinger e removi o virus, depois corrigi a falha do RPC.

Depois de reiniciar o micro fui no executar e digitei services.msc.

Daí desativei os dois servicos Remote procedure call *.

depois reiniciei o micro e ele ficou lento pra karamba. Tentei voltar ao services.msc para ativar os dois mas quando clico com o botao direito emcima de qualquer servico ele não deixa entrar em propriedades.

Já aconteceu isso comigo no windows xp pro também.

acabei formatando e instalando de novo o winxp mas esse eu não posso formatar.

Alguem tem alguma sugestao???

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • no winxp aconteceu isso também. Meu pc tinha sido infectado pelo virus blaster, passei a ferramenta da symantec e depois baixei a atualizacao do windows.

    Assim q fiz essas duas coisas fui no services.msc e desativei os bagulhos do RPC.

    Depois q reiniciei o micro ele ficou lento para karamba e não conseguia ver as propriedades dos servicos no service.msc.

    não conseguia copiar nada também. só pelo prompt

    Acabei formatando a maquina

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×