Ir ao conteúdo
  • Cadastre-se

Dúvida excel


gersonm25

Posts recomendados

Acredito que uma dúvida simples.

Não consigo fazer uma formula onde se soma-se valores de cada produto, mas separado por abas.

Aqui em baixo ta planilha do excel

http://www.4shared.com/file/yrrrND_O/DUVIDA_EXCEL.html?

Desde já agradeço, pois sempre que tive dúvida, esse fórum ajudou a resolver.

Link para o comentário
Compartilhar em outros sites

Boa Tarde!

num sei se entendi direito....

você quer somar o memo produto, nas 3 abas, pra saber o total da 3 juntas????

se for isso, é essa ai parceiro!

=SOMASE('Setor 1 '!B2:B12;B2;'Setor 1 '!C2:C12)+SOMASE('Setor 2 '!B2:B12;B2;'Setor 2 '!C2:C12)+SOMASE('Setor 3'!B2:B12;B2;'Setor 3'!C2:C12)

Obs: testei a formula na sua planilha e funcionou beleza! se der algum erro, cofere ela porque o site costuma colocar espaços no meio das formulas!

aguardando:rolleyes:

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!