Ir ao conteúdo
  • Cadastre-se
Ricardo Arndt

Ajuda com memória por favor!!

Recommended Posts

Olá,

Bom, tinha 2 x 2 gb de memória resolvi comprar 4gb e trocar pelo um de 2gb ficando assim 6gb já que minha placa mãe só tem 2slots para a memória, entrei na bios ela reconhece a memória tudo certinho, a e lembrando a frequencia é a mesma 1333MHZ DDR3 mesma marca kingston e tal, beleza até ai tudo bem, o pc liga de boa dai chega na parte do Windows INICIAR primeira tela do windows ele carregando, o PC apaga do nada e depois liga e acontece a mesma coisa repentinamente... o que pode ser isso alguém ajuda!!! PF!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, acontece que em alguns casos, o Windows detecta essa alteração de hardware ( nem sempre ) mas aconteceu no seu caso. voce vai precisar reparar ele para que volte a dar o boot. Pressione F8 antes do inicio do boot e siga os passo abaixo :

http://windows.microsoft.com/pt-br/windows7/products/features/startup-repair

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara valeu pela dica, mais meu windows não carrega com essa memória nem da pra reparar não carrega nada, cara estranho que a bios reconhece ela..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×