Ir ao conteúdo
  • Cadastre-se
Nyamp

HD não é reconhecido pela placa-mãe!

Recommended Posts

Meu HD da Semp Toshiba de 1Tb estava funcionando normalmente na minha antiga placa-mãe, troquei ela por uma Gigabyte B75M-D3H e ela simplesmente não reconhece o HD (nem mesmo vejo barulhos no HD) coloquei outros HDs e estão funcionando normal.

 

O que pode ter acontecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu HD da Semp Toshiba de 1Tb estava funcionando normalmente na minha antiga placa-mãe, troquei ela por uma Gigabyte B75M-D3H e ela simplesmente não reconhece o HD (nem mesmo vejo barulhos no HD) coloquei outros HDs e estão funcionando normal.

 

O que pode ter acontecido?

PODE ser que você tenha causado uma batida forte nessa mudança de placa, ou tenha se esquecido de descarregar a eletricidade estática de seu corpo antes de manusear o hd e acabou por danificá-lo.

teste-o em outra placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×