Ir ao conteúdo
  • Cadastre-se
LeonardoGA

Tela Azul - halmacpi.dll

Recommended Posts

Olá parceiros do Clube do Hardware. Meu nome é Leonardo.

 

Configuração:

Placa mãe: 
   Tipo de processador   DualCore AMD Athlon 64 X2, 3000 MHz (15 x 200) 6000+ 
   Nome da Placa Mãe   Gigabyte GA-MA78GM-S2H (2 PCI, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN, IEEE-1394) 
   Chipset da Placa Mãe   AMD 780G, AMD Hammer 
   Memória do Sistema   3072 MB (DDR2-800 DDR2 SDRAM) 
   DIMM3: Kingston   2 GB DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) 
   DIMM4: Kingston   2 GB DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) 
   Tipo de BIOS   Award Modular (06/18/08) 
   Porta de comunicação   Porta de comunicação (COM1) 
   Porta de comunicação   Porta de Impressora (LPT1) 
  
  Monitor: 
   Adaptador gráfico   ATI Radeon HD 3200 Graphics (256 MB) 
   Adaptador gráfico   ATI Radeon HD 3200 Graphics (256 MB) 
   Acelerador 3D   ATI Radeon HD 3200 (RS780) 
    
  Multimídia: 
   Adaptador de som   ATI RS690 HDMI @ AMD RS780(M) Chipset - High Definition Audio Controller 
   Adaptador de som   ATI RS690 HDMI @ ATI SB700 - High Definition Audio Controller 
  
  Armazenamento: 
   Controladora IDE   Controlador de canal duplo padrão PCI IDE 
    Disco rígido   ST3320620AS ATA Device (320 GB, 7200 RPM, SATA-II) 
   Drive óptico   HL-DT-ST DVDRAM GSA-4167B ATA Device (DVD+R9:8x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-RAM:5x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM) 
   Status dos discos rígidos SMART   OK 
  
  Partições: 
   C: (NTFS)   298.1 GB (167.1 GB livre) 
   Tamanho total   298.1 GB (167.1 GB livre) 
  
  Dispositivos de entrada: 
   Teclado   Teclado Padrão PS/2 
   Mouse   Mouse compatível com HID 
  
  Rede:   
   Adaptador de Rede   Motorola USB Networking Driver
   Adaptador de Rede   Realtek PCIe GBE Family Controller
 

 

 

Estou com poblemas de Tela Azul na minha máquina que não estou conseguindo resolver de forma alguma.

Costumava usar o Win XP e agora instalei o Win 7 32bits. Ai que começou meus problemas. :mad:

 

Usando o programa Bluescreenview me mostrou que sempre era o mesmo problema "halmacpi.dll"

Procurei pelo google, mas não encontrei uma resposta definitiva. :confused:

 

O problema surge aleatoriamente: usando browser, assistindo filme, jogando. 

Pode acontecer de 1 ou varias vezes ao dia.

 

Se faltou alguma informação atualizarei assim que for mencionada.

 

Obrigado e aguardando. :lol:

 

 

 

 

 

post-465308-0-19409700-1392597027_thumb.

post-465308-0-51685300-1392597594_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×