Ir ao conteúdo
  • Cadastre-se

dvi/no signal


jaoclari

Posts recomendados

Olá pessoas meu problema é o seguinte : toda vez que euligo minha cpu aparece no monitor: dvi no signal. Pois é, é um problema bem famoso porém eu nao sei a solução. Vamos as consideraçoes:

1 se eu ficar ligando e desligando a cpu chega uma hora que funciona

2 já testei outros computadores e funciona

3 Placa de video veii com a cpu: intel chipset family

4 Monitor da noc

Precisar de mais alguma informaçao me avisar oir favor.obrigado

Link para o comentário
Compartilhar em outros sites

  • Membro VIP
Olá amigo(a). Bem-vindo(a) ao Fórum do Clube do Hardware. Leia as Regras Gerais, utilize o Fórum com sabedoria   :)

 

Poste a configuração completa de seu PC, incluindo Fabricante/Modelo da Fonte de Alimentação.

Caso não saiba como verificar a configuração de seu PC, utilize o Tutorial do link abaixo:


 

Grato pela compreensão.

Link para o comentário
Compartilhar em outros sites

Bom.o pc não liga(quer dizer ,não aparece na tela ) e eu não conheço outra forma de ver as configurações dele. Porém eu estava olhando a placa mãe e vi que existe um slot para encaixar um fio solto . Não coloquei o fio com medo de quebrar algo.vale comentar que do lado do slot tem escrito bios_wp1

Link para o comentário
Compartilhar em outros sites

  • 4 semanas depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...