Ir ao conteúdo
  • Cadastre-se
cliffpk

Urgente! Driver de Audio da POS-MIG31AG não funciona.

Recommended Posts

Amigos, bom dia. 

Refiz a formatação feita por um amigo de um computador com Windows 7, porém mesmo depois de duas formatações o áudio do computador não funciona.

 

PLACA MÃE: POS-MIG31AG

 

O que o Windows mostra:

- Mostra que o driver está corretamente instalado, não há qualquer exclamação amarela no Gerenciador de Dispositivos, tudo está PERFEITAMENTE NORMAL.

- Ao executar um som, o medidor sonoro/de volume do Windows movimenta, demonstrando que o audio está sendo executado pelo sistema. 

 

O que já fiz:

- Já entrei no site da positivo e pesquisei os drivers do fornecedor, e mesmo assim não resolveu.

- Instalei os drivers completos com o programa Driver Pack

- Tentei desabilitar o driver, desinstalar e depois instalar de novo e reiniciar, não resolveu.

- Já mudei a caixa de som, sendo que as caixas estão funcionando perfeitamente.

 

Enfim, só falta mesmo ajoelhar e orar.

Pesquisei outros topicos com o mesmo problema e mesma placa mas não obtive sucesso!

Agradeço a algum ser humano que puder ajudar, obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!
Parece algum problema físico no conector. Instale uma placa de som offboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×