Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest khristhiano

[Resolvido] Hd Não Aceita Sistema

Recommended Posts

Guest khristhiano

:bandeira:

Caros amigos,

Adquiri recentemente um HD MAXTOR SCSI 20Gb, tenho um micro celeron 466 chip set sis 620.

O problema é que o hd não aceita sistema operacional algum, mais funciona normalmente quando configurado como slave e utilizado para banco de dados.

Preciso de uma ajuda...

Será que precisarei fazer um upgrade do BIOS?

Compartilhar este post


Link para o post
Compartilhar em outros sites

khristhiano, gostaria de saber se o HD não aceita o sistema de maneira alguma ou se você não consegue da boot diretamente por ele, porque ai há uma sutil diferença, pode ser alguma trilha inicial com problema, tente usar algum software (pqmagic por exemplo) para isolar a trilha inicial e depois tente implementar o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você estiver tentando instalar o sistema além de verificar as trilhas como o Gilfran disse, você também pode limpar as ´memórias....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×