Ir ao conteúdo
  • Cadastre-se
F0xer

RESOLVIDO Tela Azul System_Service_Exception

Recommended Posts

Meu computador a algum tempo vem apresentando tela azul quase todos os dias e isso já encheu o saco ! Preciso muito da ajuda de vocês para detectar onde está o problema e resolve-lo o mais rápido possível, essas telas azul já me prejudicaram muito em várias coisas ! :(

 

010715-13135-01.dmp 07/01/2015 20:01:50 SYSTEM_SERVICE_EXCEPTION 0x0000003b 00000000`c0000005 fffff960`00174283 fffff880`09d30020 00000000`00000000 win32k.sys win32k.sys+c4283 x64 ntoskrnl.exe+71f00 C:\Windows\Minidump\010715-13135-01.dmp 4 15 7600 293.152 07/01/2015 20:03:10
 
Caused by driver: win32k.sys



122414-21606-01.dmp 24/12/2014 16:44:42 SYSTEM_SERVICE_EXCEPTION 0x0000003b 00000000`c0000005 fffff800`02e4f01e fffff880`0a9ccfc0 00000000`00000000 ntoskrnl.exe ntoskrnl.exe+71f00 NT Kernel & System Microsoft® Windows® Operating System Microsoft Corporation 6.1.7600.16385 (win7_rtm.090713-1255) x64 ntoskrnl.exe+71f00 C:\Windows\Minidump\122414-21606-01.dmp 4 15 7600 293.152 24/12/2014 16:45:56
Caused by driver: ntoskrnl.exe


Foram esses dois erros que já tive, se puderem me ajudar agradeceria muito ! E quaisquer outras informações que precisarem é só me pedir !


Meu PC:
i5 4570
8GB RAM
GTX 760
Fonte 500w Real
HD 1 TB
Win 7 64bit

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa olá amigo.

 

Provavelmente é algum driver com problema (possivelmente o de vídeo). Tente entrar no modo de segurança, desativa ele e em seguida reinicie a máquina. Verifique se resolveu.

 

Aguardo respostas.

 

Boa Sorte!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa olá amigo.

 

Provavelmente é algum driver com problema (possivelmente o de vídeo). Tente entrar no modo de segurança, desativa ele e em seguida reinicie a máquina. Verifique se resolveu.

 

Aguardo respostas.

 

Boa Sorte!

Obrigado pela resposta. Eu acho que poderia ser o de vídeo mesmo, a algum tempo veio uma nova atualização e eu atualizei e também desativei alguns recursos do Windows porque li em algum site que também poderia ter sido isso. A bastante tempo não dá mais tela azul, era um dos 2, como não sei qual foi manterei os 2 hehe. Valeu !

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×