Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lopth92

Cyanogen Mod com Google Play Services

Recommended Posts

Boa tarde, pessoal

Após as últimas atualizações do Google Play Services (acredito...), comecei a ter problemas com o erro conforme abaixo:
 

post-638532-0-67868400-1435087439_thumb.

" O Google Play Services Parou "

Efetuei diversos tutoriais na Internet de pessoas que conseguiram resolver o problema mas tentei e não funcionou. Cheguei ao nível de reinstalar a ROM no smartphone e nada de resolver...

Alguém mais está com erro semelhante ou conhece algum método para resolve-lo?

INFOS:
- ROM: cm11.0_golden.nova.20140902.ODIN_TWRP (11-20140902-UNOFFICIAL-golden - KitKat 4.4.4)
- Aparelho: Galaxy SIII Mini


Desde já muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre no gerenciador de aplicativos, localize o Google Play Services, limpe os dados e o cache.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá, JoseMelo

     

    Obrigado pela dica. Já havia efetuado esse procedimento mas mesmo assim não funcionou.

     

    Teria alguma outra sugestão?

     

     

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×