Ir ao conteúdo
  • Cadastre-se
mussa2015

Novo Modem da Net Virtua Humax HG100R-L4

Recommended Posts

Bom dia

A Net acabou de instalar aqui esse modem e nao tenho informações sobre como acessar as configuracoes avançadas. Por exemplo eu gostaria de alterar o DNS e nao tem essa opção. Li em alguma pagina da net que existe uma aba que tem configuracoes especiais. Tentei acessar um dia e funcionou, so que perdi o link e nao consigo achar.

Alguem tem o mesmo problema? Tipo seria possivel alterar esse DNS? 

A interface desse modem nao tem nada a ver com a do HG100R-L2 todas as configuracoes foram personalizadas pela NET.

obrigado a todos

post-774892-0-19748900-1437569029_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho essa porcaria! Estou querendo deixá-lo só como modem e usar um roteador a parte, o wifi dele estando poucos centimetros do equipamento, está tendo perda de 40% de velocidade. Criei até um tópico para tirar duvidas sobre ele antes de iniciar o procedimento

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com esse lixo ai e com os mesmo problemas. 
Não consigo de forma alguma achar a opção de alterar o servidor DNS, os "Experts" da NET nem sequer sabem o que é isso.
E a questão da perda de velocidade no WI-FI, questão de 10 cm do modem já perdo 30% de velocidade.
Mas só de conseguir alterar o DNS dele, ja ficaria muito satisfeito ficando livre desse traffic shaping deles no youtube..  :mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também estou com esse lixo ai e com os mesmo problemas. 

Não consigo de forma alguma achar a opção de alterar o servidor DNS, os "Experts" da NET nem sequer sabem o que é isso.

E a questão da perda de velocidade no WI-FI, questão de 10 cm do modem já perdo 30% de velocidade.

Mas só de conseguir alterar o DNS dele, ja ficaria muito satisfeito ficando livre desse traffic shaping deles no youtube..  :mellow:

Compre um roteador a parte, foi o que resolveu o meu problema. Comprei logo um melhorzinho, um pouco mais caro mas que resolveu o meu problema. Indico o TP-Link WR941ND ,tem sites como o kabum(apesar de eu ter comprado no ponto frio por estar mais barato) que parcelam em até 12x sem juros... Vale

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compre um roteador a parte, foi o que resolveu o meu problema. Comprei logo um melhorzinho, um pouco mais caro mas que resolveu o meu problema. Indico o TP-Link WR941ND ,tem sites como o kabum(apesar de eu ter comprado no ponto frio por estar mais barato) que parcelam em até 12x sem juros... Vale

Comprei um TP-link, mas o L4 não entra em modo bridge, parece que ele trava e ai não entra mais nas configurações, como você fez?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei um TP-link, mas o L4 não entra em modo bridge, parece que ele trava e ai não entra mais nas configurações, como você fez?

fiz normalmente como qualquer outro modem, entrei no 192.168.0.1 , fui em advanced options, dai lá tinha "mode" dai botei brigder, logo em seguida peguei o cabo de rede na porta 1 e pluguei na wan do roteador, e pluguei o cabo de rede do roteador no pc e configurei pelo tplink

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×