Ir ao conteúdo
  • Cadastre-se
Alcides_N

Problema em Conectar TV Sony a WI-FI

Recommended Posts

Olá eu estou enfrentando um problema com a nova TV da sony que adquirir, pois a mesma não acessa nenhum dos aplicativos, mas quando vou checar na TV o WIFI diz que o sinal está excelente sendo que o bluray que está do lado dela acessa o Youtube e outros aplicativos mais a mesma não! Ela até mesmo baixou a ultima atualizacão mais não navega na internet, creio que seja alguma configuração que eu devo fazer manualmente alguém poderia me ajudar por favor? obrigado.

 

link da TV http://store.sony.com.br/xbr-55x855c/p

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, acredito ser problema de configuração mesmo, uma vez estava com esse problema numa Philips, o problema era com relação ao tipo de conexao, entre nas configuracoes do wifi e verifique.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×