Ir ao conteúdo
  • Cadastre-se
jolao

RESOLVIDO Vpn pedindo senha

Recommended Posts

Ola pessoal, gostaria de uma ajuda de vocês...

Bom; configurei as VPN aqui em um ambiente de teste aqui, antes de implantá-las.

elas conectam, pinga no servidor, tanto no ip, quanto no nome, porém quando tenta acessar algumas pasta , ele simplesmente pede senha (mesmo com senha certa , nao acessa) (localmente funciona lindo)

sendo que a pasta que eu quero acessar eu dei permissão full, tanto quanto na guia security.

O que eu posso estar olhando para resolver esse probleminha..

Obrigado a todos.

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido..

Tinha um computador da rede com o mesmo nome que no qua a VPN ia conectar, com isso , ele tentava conectar na rede local e nao na externa, pois ele resolvia o nome , e quando coloquei ip, funcionou, foi quando percebi que os servidores tinha o  mesmo nome. de destino quanto local...

e Tudo funcionando lindooo !  ! !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×