Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ClaudioRR

CompareExchange128 Windows 8.1 pro (erro)

Recommended Posts

Olá prezados amigos do Clube do Hardware , Estou com um problema e preciso da ajuda de vocês que é de deveras precisão !.

Estou com uma ISO que baixei na internet de um canal no youtube que ensinava a instalar o win 8.1 pro , eu to querendo instalar ele versão 64 bits, (eu estou com o win 7 x64) , O meu windows 7 está tudo em ordem pois instalei hoje e tudo atualizado , só que quando eu inicio a iso do win 8 coloco tudo certinho e espero pra instalar aparece o seguindo erro "Este PC não pode executar o windows 8.1E aparece logo abaixo "Não é possível instalar o windows 8.1 porque o processador não dá suporte a CompareExchange128". Eu vi os requisitos para usar o win 8 e meu processador com certeza iria pegar. Eu agora não sei se é minha bios da placa-mãe que está em uma versão desatualizada (Minha placa-mãe : 945gcm-s2c Gigabyte , Meu processador : core 2 duo e7500 2.93 ghz , Versão da bios f5). Eu também já tentei de diversas maneiras atualizar minha bios para a ultima versão , mais foi em vão não consigo :tw_cry:. Quero muito saber porque está com este erro , sera que é a iso errada ? , sera que é a bios desatualizada ?.... eu não sei , me ajudem !.:tw_bawling:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×