Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ederson Henrique

Problema ao utilizar um segundo roteador

Recommended Posts

Estou tendo o seguinte problema, tenho 1 modem para a rede geral(modem do provedor com wi-fi) então eu puxei um cabo para um roteador tp link para criar uma rede que seja especifica para os meus equipamentos(Black magic) mas quando eu deixo o tp link ligado começa dar problemas na rede tanto no wi-fi(provedor) quanto quem está via cabo pelo modem do provedor, o que poderia ser? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ederson Henrique Como está a configuração do segundo roteador?
Em modo Bridge com um gateway diferente conectado na porta WAN?
Em modo Bridge com um gateway diferente conectado na porta LAN?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, felipecardoso9 disse:

@Ederson Henrique Como está a configuração do segundo roteador?
Em modo Bridge com um gateway diferente conectado na porta WAN?
Em modo Bridge com um gateway diferente conectado na porta LAN?

Ele está com um gateway igual conectado em porta lan(cabo principal->tplink)

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ederson Henrique O gateway do segundo roteador precisa ser diferente do primeiro, se quiser que ambos tenham acessos aos micros da rede, mantenha na mesma faixa de ip (exemplo: roteador 1 é 192.168.0.1 com dhcp começando em 0.100, deixe o segundo roteador com o gateway 192.168.0.2 com dhcp desativado).

O segundo roteador com o dhcp desativado (e gateway diferente) e em modo brigde, é só conectar o cabo na porta WAN que ira funcionar normalmente.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, felipecardoso9 disse:

@Ederson Henrique O gateway do segundo roteador precisa ser diferente do primeiro, se quiser que ambos tenham acessos aos micros da rede, mantenha na mesma faixa de ip (exemplo: roteador 1 é 192.168.0.1 com dhcp começando em 0.100, deixe o segundo roteador com o gateway 192.168.0.2 com dhcp desativado).

O segundo roteador com o dhcp desativado (e gateway diferente) e em modo brigde, é só conectar o cabo na porta WAN que ira funcionar normalmente.

 valeu funcionou sem interferir na rede agr

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Ederson Henrique disse:

 valeu funcionou sem interferir na rede agr

Que isso, precisando chama ai =)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×