Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VERA PAULA OLIVEIRA DUARTE

Adaptador wireless TP Link TL WN723N

Recommended Posts

Estou com uma dúvida sobre meu adaptador wireless TP Link TL WN723N, comprei um pc e coloquei esse adaptador pra entrar na web. Funcionou alguns dias e repentinamente funcionou parcialmente e assim permanece, percebo que ele consegue visualizar as redes disponíveis . Porém não acessa a internet. Verifiquei que ele é a V1 e procurei atualizar driver mas vi que é incompatível com W10. É isso mesmo? Alguém pode me dar um clarão sobre o assunto. rs

adaptador_wireless_usb_n_150mbps_nano_-_tp-link_-_tl-wn723n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, tudo bem?

 Já  tentou iniciar o"SOLUÇÃO DE PROBLEMAS" do windows?

ou desinstalar o driver do dispositivo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já sim e não não deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

recomendo que teste em um computador com windows 7 ou 8 para ver, mas em mente eu vejo que o problema pode ser o proprio dispositivo, pois ja usei um do mesmo mas o v3 e apresentou quase o mesmo erro do seu, so que o meu foi nao conectar a rede.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×