Ir ao conteúdo
  • Cadastre-se
leozinhozp

placa-mãe liga e depois apaga vídeo

Posts recomendados

Boa noite, sou meio novo por aqui, estou com um problema na minha placa-mãe, sempre funcionou normal, agora quando eu vou ligar o pc, ele bipa normal, dá o vídeo com a imagem da marca e logo após bipa novamente e apaga o vídeo permanecendo tudo ligado, já testei processador, fonte, memória e placa de vídeo em outro computador e funciona normalmente, já tentei entrar na BIOS apertando del quando aparece a logo mas não consigo pois o teclado só funciona quando ela apaga o video

 

Config 

Asus p6t

I7 930

8gb ram

Fonte 500w corsair 

Placa de vídeo rx 570

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, não sei o que houve, agora tá aparecendo a mensagem "new processor installed"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!