Ir ao conteúdo
  • Cadastre-se
Arthur Guillermo

RESOLVIDO Tenda AC10 problemas wifi

Posts recomendados

Bom, hoje decidi testar meu Tenda AC10 como roteador principal (Estava como repetidor) conecto a porta WAN e coloco modo Roteador ele só lança a rede 2.4GHz, se eu mudar o modo para WISP a rede 5GHz aparece

 

Tô enfrentando esse problema a versão do firmware é: V02.03.01.39_multi

Comprei no Brasil, acho que tem menos de 3 semanas, parece ser a versão brasileira o modelo pois não aceita o firmware direto da tendacn V15...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom,descobri que nada mais e nada menos era pelo canal :v não sei se o celular só chega ao canal 60 e o roteador vai até na faixa de 100, então simplesmente troquei o canal para 36 e voltou aparecer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!