Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Clery

256DDR 333

Recommended Posts

O meu micro é o da assinatura abaixo , acontece que de uns tempos para cá o micro não liga ou demora muito para ligar.Na verdade ele liga mas não dá boot no sistema , só as ventoinhas ficam ligada.Tenho que ficar ligando e desligando várias vezes para ele finalmente funcionar.Quando ele liga e entra no WinXP basta executar um programa qualquer e o microtrava , aparece uma mensagem dando erro em Vxd e um monte de números.Ás vezes o micro reinicia e não entra mais no XP.Troquei a memória por outra de 128DDR266 e o micro funciona normalmente. Será que eu perdi o pente de memória?Se alguém tiver alguma solução ou experiência parecida , por favor poste aqui , obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha... se pelo simples fato de voce trocar por outra fez o micro funcionar... eu arrisco dizer que essa memoria foi pro vinagre... mas antes, testa ela.

Passe borracha branca nos contatos da memoria, aumente a tensão dela, aumente as latencias da memoria, rode o memtest86 (www.memtest86.com).

Se depois disso tudo a memoria não passar pelo memtest86 (não pode dar erros), essa memoria esta condenada. Deixe rodando por 1 hora mais ou menos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×