×
Ir ao conteúdo
  • Cadastre-se

Caixas Wireless do Samsung HT-E6750w não funcionam SWA-5000


Posts recomendados

Olá senhores, como sempre, as melhores respostas estão aqui. Apresento-lhes um novo desafio:

- Possuo um sistema de Home Theater Samsung HT-E6750w, é um sistema 7.1 sendo as duas caixas de trás Wireless.

- Funcionava perfeitamente más depois de um tempo para cá o Módulo Receptor Wireless SWA-5000 conecta ao Home Theater porém só fica piscando os dois leds Standby e Link

- Já tentei reconectar más o problema não parece ser conexão pois ele pisca azul (Link) e quando ligo o home theater ele para de piscar Azul e começa a piscar os dois

- Já revirei a internet atrás de alguma solução más parece que só eu fui premiado com este problema

- Segue o vídeo do problema:

 

Se alguém souber de alguma dica, mesmo maluca, por favor sinta-se a vontade em compartilhar.

Não sei mais o que fazer, já tentei de tudo.

Grande abraço a todos!

Link para o comentário
Compartilhar em outros sites

Consegui resolver gente, depois de tentar muitas coisas finalmente abri o home theater e o receptor, removi as placas wifi de ambos e realizei uma limpeza com álcool isopropilico, liguei e agora esta funcionando perfeitamente valeu! 😁😁

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!