Ir ao conteúdo
  • Cadastre-se

Micro RESETANDO!


tapom

Posts recomendados

Deixei meu micro ligado a noite toda e pela manhã notei que ele havia sido "Resetado"... Depois de bastante tempo ligado, ele começa a ter varições de tensão como mostra as fotos.. O q pode ser isto?

Faz mais de um ano q eu tenho o Micro e nunca aconteceu

Minha Fonte é uma SATELITE 450W

Motherboard: ASUS A7N8X DELUXE

2800+ 512MB

SATA 160 SAMSUNG

LG 4163B / LG 8161B

SOUND BLASTER LIVE

Tensão no momento do RESET

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/probe.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Temperatura no Momento do RESET

<div class='bbimg'>%7Boption%7Dhttp://users.cjb.net/tapom/temp.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Link para o comentário
Compartilhar em outros sites

Será q é FONTE pessoal????

...As vezes quando dou o Boot, após carregar o Norton Anti-Virus ele acessa o Drive de 1.44, quando ele acende a Luz, o Meu HD faz um barulho tipo um "TEC" como um Reset, mas não reseta apenas da um trancada rápida e continua... Troquei o HD por um SATA de 160GB e o problema persiste.... Isto acontece as vezes.... Pergunto novamente... SERÁ Q NÃO É A FONTE?????? ... EU TENHO QUASE CERTEZA Q SEJA... Mas qual fonte comprar????

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por Gervani@29 de junho de 2005, 00:19

voce pode estar com uma baixa corrente na fonte,faça um teste troque a fonte, pois ela pode danificar seu hd.

Vou trocar certooooo... Vou comprar uma SEVENTEAM 420W ...ela é Boa?? é 100% compatível com a ASUS A7N8X DELUXE?

Link para o comentário
Compartilhar em outros sites

já ia esquecendo minha Fonte é um SATELLITE 500W LC-B500E... será q o problema q relacionei antes: (...As vezes quando dou o Boot, após carregar o Norton Anti-Virus ele acessa o Drive de 1.44, quando ele acende a Luz, o Meu HD faz um barulho tipo um "TEC" como um Reset, mas não reseta apenas da um trancada rápida e continua... Troquei o HD por um SATA de 160GB e o problema persiste.... Isto acontece as vezes.... ) não é da Fonte???

Link para o comentário
Compartilhar em outros sites

já ia esquecendo minha Fonte é um SATELLITE 500W LC-B500E... será q o problema q relacionei antes: (...As vezes quando dou o Boot, após carregar o Norton Anti-Virus ele acessa o Drive de 1.44, quando ele acende a Luz, o Meu HD faz um barulho tipo um "TEC" como um Reset, mas não reseta apenas da um trancada rápida e continua... Troquei o HD por um SATA de 160GB e o problema persiste.... Isto acontece as vezes.... ) não é da Fonte???

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!