Ir ao conteúdo
  • Cadastre-se

512 sendo detectado só 256


Visitante

Posts recomendados

o que eu faço quando 2 memos de 256MB só acusão 255 de uma?

elas funcionam separadas mas as duas juntas não estão mais como 512!

antigamente funcionava, parou quando foi colocado outro HD para fazer backup

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por _Beowulf_@02 de julho de 2005, 16:45

o que eu faço quando 2 memos de 256MB só acusão 255  de uma?

elas funcionam separadas mas as duas juntas não estão mais como 512!

antigamente funcionava, parou quando foi colocado outro HD  para fazer backup

Ah.., Só 1 mega de cada módulo e você ta chorando por isso :D ...., brincadera...

Não acho que tem a ver com você ter colocado outro HD..., mas, tenta usar vários programas diferentes e veja se o resultado é o mesmo e posta aqui depois...

Abraços.

Link para o comentário
Compartilhar em outros sites

já resolvi, acho que na hora que foi olocado o HD ficou com mal contato depois de trocar de lado e tirar e coocar de novo,os 512 voltaram.

o estranho é que a placa mão não apitava nem nada por estar frouxo.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!