Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest douglasjc

[Resolvido] Aplicativos não instalam

Recommended Posts

Guest douglasjc

<font color='#000000'>Olá para todos,

Estou com o seguinte problema, tenho algumas maquinas de diferentes modelos (sis, pcchips entre outros) e estou instalando o windows 98 nestas maquinas porém depois de finalizado a instalação do windows hora consigo instalar normalmente os aplicativos hora não, todos os programas de instalação acusam erros. Alguem tem alguma sugestão para o problema??? já testei com vários windows e já usei até o fdisk para tirar qualquer informação da FAT :ui:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pode ser problema de hardware....HD, memória ou quem sabe o processador...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest douglasjc
  • Autor do tópico
  • <font color='#000000'>so que isto esta acontencendo com varios computadores!!!!acredito que seja hd ...memoria ou processador por tem vez que funciona normalmente ..... :muro:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×