Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest cass

[Resolvido] Demora para abrir aplicativos

Recommended Posts

Guest cass

Olá pessoal,

Vejam só esse problema que veio me atormentar agora. Um cliente meu tem um PC pentium II 300Mhz, HD de 3,5Gb e 64Mb de RAM. O HD está dividido em duas partições de tamanhos iguais, sendo que a unidade C esta com aproximadamente 550MB de espaço disponivel e o outro 1600MB. O que acontece é que quando abro o Word, Excel ou algum outro aplicativo demora mais de um minuto, tanto para abrir como para fechar.

O que já fiz foi o seguinte: rodei o scandisk em toda a unidade e a mesma está ok, rodei o desfragmentador que demorou um bocado mas conseguiu desfreamentar ok, configurei a memoria virtual para a unidade D que é de mair capacidade, porém, nada mudou. Por fim usei o Norton Sytem Works e mesmo assim o problema continua.

Não creio que seja problema de Hardware pois, a maquina sempre funcionou perfeitamente com essas configurações... de qualquer forma se poderém me ajudar eu agradeço a atenção

Carlos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

<font color='#0000FF'>que versão do office ele esta usando, já vi isso ocorrer com o 97. Onde, depois de algum tempo, esses programas ficavam extremamente lentos, mesmo formatando e reinstalando tudo, se o uso era frequente, ele ficava lento, independetemente da qtd de memoria ram ou virtual... resolvi isso instalando o office 2000... deve ser algum bug do office 97... sei lá...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe entrar na discussão; não tenho a solução, mas algumas idéias.

Com o office 97 nunca tive problemas, e sim com o 2000. E tenho notado uma demora significativa ao deixar o Auto-protect do Norton AV ativo. Passei a desabilitar esse modo e ganhei velocidade em geral com o Office 2000 (uso ele agora). Também tem aquela opção no Norton AV, de desativar em Opções/Diversos/Pugins do Office, que torna mais rápido o carregamento de qualquer documento Office.

EQA.

:;):

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×