Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Andrezim

Sound blaster live! mp3+ e winxp

Recommended Posts

Tenho uma Sound Blaster Live! MP3+ e uso o WinXP. O som está perfeito, até eu transferir algum dado do CD-ROm, por exemplo, pro HD ou quando eu conecto ou desconecto meu modem. O som começa a ficar lento e travando. Já atualizei driver da placa de som na creative. O programa completo tem mais de 50mb, mas mesmo assim continua com a tremedeira no som. Alguma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu cara! resolveu o problema do cdrom! Só o modem que ainda fica fazendo o som tremer quando eu desconecto. Mas já é uma grande ajuda! Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest HuNtEr

:-BEER  Também tenho uma MP3+ e uso o XP sem problemas, nunca notei qualquer barulho estranho.

----------------------------------------------------------

Pentium III 600Mhz

Asus P3V 133

256MB Nec 133

Geforce 2 MX 32MB DDR Anihhilator

Soundblaster Live MP3+

Caixas Home Teather Genius 1500w Surround

Quantum 20GB

Monitor 15' Samsung 550v

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×