Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
TURBOJF

Socorro com Overcloking failed

Posts recomendados

Olá pessoal preciso muito de ajuda. Tenho um Pentium 4 1.7Ghz com uma placa mãe Asus P4800D-X. De pouco em pouco tempo, tipo de 3 em 3 dias quando ligo o pc recebo a mensagem de overclocking failed - aperte F1 para entrar no setup. Aí entro e passo batido e mando salvar ele reseta a máquina e dá disco não encontrado. Aí reseto de novo e entra normalmente. Já estou ficando louco com isso. Será que alguém pode me socorrer e me dizer como me livro desse tormento de uma vez por todas? O cara que me vendeu a placa mãe disse que esse é um erro comum nesse tipo de placa que eu possuo mas eu não acredito muito nisso não... Desde já agradeço a atenção. Valeu!

MotherBoard Asus P4800D-X

Processador P4 1700 Mhz

1024 Mb RAM 400Mhz

Placa de Video ATI Radeon 9600PRO 256 Mb

Monitor 17´´ LCD Samsung SyncMaster 721s

HD Master Seagate Barracuda Sata 320Gb

HD Slave Samsung 40Gb

DVD RW LG GSA 4167-B

COMBO CD RW/ DVD LG GSA 4120

Fonte Gamer 600

:muro::cry::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

q vendedor mentiroso...minha placa-mãe nunca deu problema...

tenta um clearCmos...

desliga o cabo de energia...ai vai no jump perto da bateria e muda a posição dele de 2-3 para 1-2...e deixa por 10 segundos...

depois volta com o jump para 2-3 ...coloque o cabo de força...ligue o pc..ajuste data e hora...e pronto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom também estou tendo este problema, mais tenho uma placa mãe ASUS K8V SE DELUXE, já tentei CLEARCMOS... de vez em quando funciona mais quando começa a carregar o windows e trava a maquina...

quando entro no setup pra dar LOAD nas configurações a maquian também trava... não sei mais o que fazer alguem pode me ajudar???

Obrigado... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas seu windows não está mais carregando..???

crysthian explique mais aqui o que você fez overclock...??

Mas analisando parece que o windows corrompeu...

e a bios..parece q também foi pro sal...mas como ele funciona...talvez isso seja mais coisaodo windows..quem sabe depois de acerta o win você atualiza a bios e pronto...

Vá na seção do Windows Xp sp2 e busque por um post q eu fiz....lá eu postei um pequeno tutorial para reparar o windows em caso de corrompimento por overclock...

talvez possa te ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

as vezes ele até carrega.. mais logo em seguida trava....

eu não fiz overclock.. acredito que a empresa que me vendeu tenha feito...

eu formatei esse HD em outra maquina e com essa placa-mãe acontece isso,

se eu colocar este HD em qualquer outra maquina o windows inicia normalmente...

sei la... o q dá... :s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!