Ir ao conteúdo
  • Cadastre-se
Ficoboy

***Meu MP4 FS66 esta sem som na radio***

Posts recomendados

ola galera comprei um mp4 da foston do modelo fs66 é aquele q vem com alto falante, mas só q tem um problema ele não esta funcionando o alto falante na radio só funiona no modo video e mp3 como q eu faço pra ele funcionar as caixinhas na radio? obs: quando eu coloco o fone de ouvido ai sim o som sai mas nos fones mas na caixinha propria dele não!!

meu msn: ficoboy@hotmail.com POR FAVOR ME AJUDE!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok,ele Nao Vai Funcionar Sem O Fone,pois O Fone Vem Com A Antena,sem Ele So Sai Um Pequeno Roido Ou Sem Roido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ok,ele Nao Vai Funcionar Sem O Fone,pois O Fone Vem Com A Antena,sem Ele So Sai Um Pequeno Roido Ou Sem Roido.

É isso mesmo, eu tenho este mesmo modelo. Sem o fone ele não consegue sintonizar nenhuma estação de radio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa, esse tópico ai ressuscitaram, um ano depois.

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!