Ir ao conteúdo
  • Cadastre-se

Fone de ouvido não funciona


Geraldomelo

Posts recomendados

Ola pessoal .. estou com o WinVista , e não consigo escutar musica nele no winmediaplayer ... mesmo para escutar sons do computador , eu tenho que ir em painel de controle e colocar o headphone como padrão , ai sai som nele , mas no Mediaplayer não sai som nenhum ... onde posso configurar isso ? já fui em tudo que é lugar e não consigo habilitar os fones para o media player ... fora que é um saco toda vez que for usar fone de ouvido , tem que ir em painel de controle .... No XP , saia som nas caixas normal , ai era só plugar o fone , e saia o som das caixas no fone de ouvido automaticamente ... agora virou esse rolo ... não dá pra deixar o headphone "plug and play" como era antes no XP ????

abs

Geraldo

Link para o comentário
Compartilhar em outros sites

Então .. aqui no icone que fica ao lado do relogio, eu também mudo para fone de ouvido , mas mesmo assim não sai som no mediaplayer pelo fone de ouvido ... esse drive foi o vista mesmo que instalou ... também já tentei desinstalar esse drive e colocar o que veio com a placa de som mesmo , mas o vista atualiza para esse novo ....

por favor pessoal ... me ajudem ...

abs

Geraldo .

Link para o comentário
Compartilhar em outros sites

  • 1 ano depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!