Ir ao conteúdo
  • Cadastre-se

After Effects CS3 Para de funcionar!!!


Posts recomendados

Olá pessoal.Tenho o Adobe After Effects CS3.

Ele inicia normalmente e não contém erros de inicialização, e ele está ativado.

Mas tenho uma dúvida imensa!

Quando eu vou importar um ou mais vídeo(os) ele para de responder e fecha!

No vista dá o mesmo erro que no XP(aparece o não enviar ou enviar relatório de erros) eu envio, mas mesmo assim acontece isso.

Já tentei em outra máquina e dá o mesmo erro,para de responder e fecha!

Se eu não importar vídeos, não teria como eu trabalhar com o programa.

Já reinstalei, desinstalei e instalei, mudei o diretório, mudei o modo de compatibilidade, desativei os efeitos, fexei todos os programas,atualizei, fiz de tudo!!Criei até outro usuário e acontece do mesmo jeito o mesmo erro...

Se alguém de vocês puderem me ajudar eu FICAREI MUIIIIITTTOOO GRATO!

Obrigado.:angry::confused::wacko:

Link para o comentário
Compartilhar em outros sites

  • mês depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!