Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Aspirina

Conectividade Nula ou limitada - conexão local

Recommended Posts

Boa noite. Em minha casa eu tenho 2 computadores ligados na internet. Um possui o Windows Vista, e o outro o Xp. Ambos funcionavam muito bem. O Xp nunca deu problema quanto a nada, e sempre utilizei o Sevice Pack 2. Porém, foi feita a atualização para o Service Pack 3, e após alguns dias, a conexão desse pc começou a apresentar problemas. O ícone da conexão dizia: "Conectividade nula ou limitada". O máximo que consigo é fazer a conexão ficar como "Local". Mas mesmo assim a internet não funciona. também percebi a existência de um vírus que acusava um "Desligamento de Sistema" em questão de 50 seg. Já formatei, atualizei drivers, verifiquei cabos, modem...tudo o que consigo entender. Inclusive, o pc que utiliza o Vista funciona normalmente, sem nenhum problema.:wacko:

Gostaria de saber o que poderia estar errado...?!

Há alguma coisa que possa ser feita...?!

O problema poderá ser com a placa de rede...?! porque ?! E como poderia verificar isso...?! :confused:

Desde já agradeço a atenção.

Beijos. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já possui um IP fixo...acho que dá no mesmo, não ?

Se não for a mesma cisa, como eu conseguiria colocar um IP manualmente...?

O modem também já foi reconfigurado.

(_(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×