Ir ao conteúdo
  • Cadastre-se

quando ligo o pc nao aparece nada na tela


Posts recomendados

tipo assim quando vou ligar o computador acontece o seguinte

sitomas antes do problema

estava navegando jogando no meu pc como sempre instalei o gerenciador de download "orbit"(foi o unico programa que instalei antes disso acontecer) e deixei baixando o "counter strike source" e reiniciei funcionou normalmente e desliguei 6 horas depois

hora do problema

fui ligar o computador estava iniciando normalmente passou a tela de carregamento do windows xp quando ia para a tela de login do windows(ela não apareceu)a tela ficou preta esperei uns 2 minutos e nada quando fui desligar pela cpu eu aperta varias vezes e nada desliguei pelo estabilizador quando liguei o computador outra vez nao fazia a quele "apito" quando ele inicia e a tela ficava totalmente preta

o que é isso?

isso ja aconteceu comigo 1 vez e agora é a 2

a primeira vez eu não me lembro de ter instalado algum programa no meu pc antigo isso nao acontecia porque isso está acontecendo?

pc configuração

processador athlon x2 64 dual core

1gb de memoria ram sendo 128mb compartilhada com a placa de video onboard

placa-mãe da gigabyte

nao sei que marca é o hd só sei que e de 40gb

antivirus:kaspersky 7.357

comprei a 3 semanas nao primeira e na segunda ele ficou e agora nessa sexta feira

que problema é esse?

Link para o comentário
Compartilhar em outros sites

tipo assim quando vou ligar o computador acontece o seguinte

sitomas antes do problema

estava navegando jogando no meu pc como sempre instalei o gerenciador de download "orbit"(foi o unico programa que instalei antes disso acontecer) e deixei baixando o "counter strike source" e reiniciei funcionou normalmente e desliguei 6 horas depois

hora do problema

fui ligar o computador estava iniciando normalmente passou a tela de carregamento do windows xp quando ia para a tela de login do windows(ela não apareceu)a tela ficou preta esperei uns 2 minutos e nada quando fui desligar pela cpu eu aperta varias vezes e nada desliguei pelo estabilizador quando liguei o computador outra vez nao fazia a quele "apito" quando ele inicia e a tela ficava totalmente preta

o que é isso?

isso ja aconteceu comigo 1 vez e agora é a 2

a primeira vez eu não me lembro de ter instalado algum programa no meu pc antigo isso nao acontecia porque isso está acontecendo?

pc configuração

processador athlon x2 64 dual core

1gb de memoria ram sendo 128mb compartilhada com a placa de video onboard

placa-mãe da gigabyte

nao sei que marca é o hd só sei que e de 40gb

antivirus:kaspersky 7.357

comprei a 3 semanas nao primeira e na segunda ele ficou e agora nessa sexta feira

que problema é esse?

pode ser mau contato nas memos

ou ate memo com defeito de "fabrica"

mas parece mesmo memoria na maquina tem um pente so

se forem 2 tira um e testa depois inverte

:huh:

se nao resolver solta o hd e o cd também e testa de novo

:wacko:

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!