Ir ao conteúdo
  • Cadastre-se
jcgarces

[Resolvido] Tirar smbolo do Linkys Easylink Adivisor do tray

Recommended Posts

Olá , instalei o Linksys Easylink Adivisor do cd que acompanha o roteador Linksys, porém como não estou mais usando ele desintalei , porém o simbolo não sai do tay.

Alguem tem uma ideia de como eu tiro esse simbolo do tray?

imagem_00001775.jpg.xs.jpg

Grato. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em iniciar/executar digite msconfig

Vai aparecer uma tela de configuração, procure pela haba de inicialização de sistema

Ache o arquivo que inicia o systray em questão , desmarque a opção e reinicie o pc.

Depois coloque aqui se resolveu.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá realmente quando reiniciei o símbolo não apareceu.

Uma pergunta : no msconfig foi apenas desmarcado para não iniciar com o windows, eu queria desinstalar esse símbolo permanentemente, já que desinstalei o programa.

Mesmo assim grato.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá realmente quando reiniciei o símbolo não apareceu.

Uma pergunta : no msconfig foi apenas desmarcado para não iniciar com o windows, eu queria desinstalar esse símbolo permanentemente, já que desinstalei o programa.

Mesmo assim grato.

Abraços.

Ache o caminho do arquivo , abra a pasta e deleta ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ache o caminho do arquivo , abra a pasta e deleta ele.

A questão é essa , como eu já desinstalei o programa não acho nada sobre ele.

Deve ser agora só no registro, porém não vou mexer sem ter certeza ,vou esperar uma dica.

Grato. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A questão é essa , como eu já desinstalei o programa não acho nada sobre ele.

Deve ser agora só no registro, porém não vou mexer sem ter certeza ,vou esperar uma dica.

Grato. Abraços.

No msconfig ele mostra o caminho do arquivo jovem....

Compartilhar este post


Link para o post
Compartilhar em outros sites
No msconfig ele mostra o caminho do arquivo jovem....

Valeu fui no arquivo de programas e exclui.

Nota: grato pelo "jovem" eheheheh.

Abraços.

Obs: O link para a placas de vídeo esta dando ERRO !

Editado por jcgarces
incluir comentário

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×