Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rickpzt

Modem D-Link 500B II - Como acessar a página de configuração?

Recommended Posts

Olá pessoal, estou aqui humildemente pedindo ajuda, pois comprei um modem 500b generation 2 (aqueles pretos) e não consigo acessar a pagina de config dele, então.. eu sei que é só por o gateway padrão dele (geralmente 10.1.1.1) na barra de um navegador e digitar admin/admin ou se for 192.168.254.254 tem outra senha que eu também sei, mais a questão é que nem um dos dois funciona. ele simplesmente nao abre a página de config. só para concluir, meu gateway padrão é 192.168.254.254, alguem fais ideia do que pode ser? desde ja obrigado. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, estou aqui humildemente pedindo ajuda, pois comprei um modem 500b generation 2 (aqueles pretos) e não consigo acessar a pagina de config dele, então.. eu sei que é só por o gateway padrão dele (geralmente 10.1.1.1) na barra de um navegador e digitar admin/admin ou se for 192.168.254.254 tem outra senha que eu também sei, mais a questão é que nem um dos dois funciona. ele simplesmente nao abre a página de config. só para concluir, meu gateway padrão é 192.168.254.254, alguem fais ideia do que pode ser? desde ja obrigado. :)

........................................................................................................

Quando você acessa o Prompt de Comando do MS-DOS e digita:

ping 192.168.254.254 <Enter>

Ele responde normal ???

E quando você digita ipconfig/all

Qual o IP, Máscara de Sub.Rede, Gareway Padrão e DNS que aparecem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nef desde já agradeço a atenção.. seguinte, eu dei o ping 192.168.254.254 no cmd e ele deu 0% de perda, e as informações do ipconfig/all são:

endereço de ip: 192.168.254.1

mascara de sub-rede: 255.255.255.0

gateway padrão: 192.168.254.254

servidor DHCP: 192.168.254.254

servidores DNS: 192.168.254.254

mais minha duvida seria na senha que se deve por para entra nele, pois quando eu digito o dateway padrão ele abre a janela de login, mais as senhas padroes nao entram.. ex: admin/admin.

aguardo resposta.. ty :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Nef desde já agradeço a atenção.. seguinte, eu dei o ping 192.168.254.254 no cmd e ele deu 0% de perda, e as informações do ipconfig/all são:

endereço de ip: 192.168.254.1

mascara de sub-rede: 255.255.255.0

gateway padrão: 192.168.254.254

servidor DHCP: 192.168.254.254

servidores DNS: 192.168.254.254

mais minha duvida seria na senha que se deve por para entra nele, pois quando eu digito o dateway padrão ele abre a janela de login, mais as senhas padroes nao entram.. ex: admin/admin.

aguardo resposta.. ty :)

.....................................................................................................

Veja se vai com este Usuário e Senha:

UserName: TMAR#DLKT20060205

PassWord: DLKT20060205

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei essa senha antes, nao tinha dado.. realmente nao sei o que aconteceu, pelo que eu sabia se for 10.1.1.1 é admin/admin e se for 192.168.254.254 é TMAR#DLKT20060205/DLKT20060205 e neste caso nem uma das duas deu certo, ele é novo então acho difícil alguem ter entrado e mudado.. alguem tem mais alguma opnião?

Compartilhar este post


Link para o post
Compartilhar em outros sites

pro 500B GII a senha para tal endereço de Gateway Padrão é TMAR#DLKT20090202 e a senha é DLKT20090202

Vê se dá certo. =]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não funcionou mkbarreto, continuamos na luta, mas obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não funcionou mkbarreto, continuamos na luta, mas obrigado.

.......................................................................................................

Gateway:[10.1.1.1] / Usuário:[admin] / Senha:[admin]

Gateway:[192.168.1.1] / Usuário:[TMAR#DLKT20090202] /

Senha: [DLKT20090202]

Gateway:[192.168.254.254] / Usuário:[TMAR#DLKT20090202] /

Senha: [DLKT20090202]

Gateway:[192.168.1.254] / Usuário:[admin] / Senha:[gvt12345]

fonte:http://www.dlink.com.br/suporte/arquivos/DSL-500BII/MANUAIS/dsl-500b_II_G_configuracao_router.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentei todos NEF, mesmo assim não acessa

Obs: gateway:192.168.254.254

Obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ja tentei todos NEF, mesmo assim não acessa

Obs: gateway:192.168.254.254

Obrigado pela ajuda

.......................................................................................................

Faça o RESET do Modem então e depois tente novamente... Algum

destes têm de funcionar....

RESETAR = Atrás do Modem têm um compartimento, pegue um alfinete,

caneta de ponta fina, clípes, introduza e pressione por 20s, depois solte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar fazer isso nef, muito obrigado pela ajuda pessoal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal seguinte, fiz o que o nef falou e funcionou (resetei durante 20s e usei a senha e o login do 192.168.254.254), mas tem um outro problema agora, quando eu desligo ele as config voltam tudo como tava antes, ou seja, ele nao abre de novo, então eu tenho que resetar de novo e etc etc etc.. o que pode ser? uma vez resolvi isso mais nao estou lembrado, é só att o firmware dele? desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×